<!DOCTYPE html><html lang="es"><head><meta name="title" value="Con la pandemia se dispara el tráfico ilegal de bienes culturales"/><meta name="amp-google-client-id-api" value="googleanalytics"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=4312" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=4312" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/articulo/default.js?d=4312" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/styles/2f9cf877ef295600912c.css?d=4312"/><title>Con la pandemia se dispara el tráfico ilegal de bienes culturales</title><meta name="description" content="En los últimos meses el número de grupos de delincuentes dedicados a este lucrativo negocio a través de internet casi se ha duplicado, y cada vez hay más compradores."/><meta property="og:title" content="Con la pandemia se dispara el tráfico ilegal de bienes culturales"/><meta property="og:image" itemprop="image" content="https://www.revistaarcadia.com/resizer/HnZ5wLO_xALrv4M5mxbyYhjqatA=/1200x646/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RMEFAST5TNELHN34TTVYCTI3JQ.jpg?v=1604931565748"/><meta property="og:description" content="En los últimos meses el número de grupos de delincuentes dedicados a este lucrativo negocio a través de internet casi se ha duplicado, y cada vez hay más compradores."/><meta property="og:url" content="https://www.revistaarcadia.com/arte/articulo/con-la-pandemia-se-dispara-el-trafico-ilegal-de-bienes-culturales/202038/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Revista Arcadia"/><meta property="og:locale" content="es_LA"/><meta property="og:image:secure_url" content="https://www.revistaarcadia.com/resizer/HnZ5wLO_xALrv4M5mxbyYhjqatA=/1200x646/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RMEFAST5TNELHN34TTVYCTI3JQ.jpg?v=1604931565748"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="646"/><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T6M2LV2');</script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="language" content="spanish"/><link rel="canonical" href="https://www.revistaarcadia.com/arte/articulo/con-la-pandemia-se-dispara-el-trafico-ilegal-de-bienes-culturales/202038/"/><link rel="amphtml" href="https://www.revistaarcadia.com/arte/articulo/con-la-pandemia-se-dispara-el-trafico-ilegal-de-bienes-culturales/202038/?outputType=amp"/><meta name="robots" content="index"/><script type="text/javascript">(function() {
    /* CONFIGURATION START */
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 62634;
    _sf_async_config.domain = 'Arcadia.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';
    /* CONFIGURATION END */
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();</script><meta property="genre" content="News"/><meta name="author" content="revistaarcadia.com"/><meta property="geo.placename" content="Colombia"/><meta property="geo.position" content="4.6626515162041535;-74.05541002750398"/><meta name="url" content="https://www.revistaarcadia.com/arte/articulo/con-la-pandemia-se-dispara-el-trafico-ilegal-de-bienes-culturales/202038/"/><meta property="url" content="https://www.revistaarcadia.com/arte/articulo/con-la-pandemia-se-dispara-el-trafico-ilegal-de-bienes-culturales/202038/"/><meta property="geo.region" content="CO"/><meta property="google" content="notranslate"/><meta property="ICBM" content="4.6626515162041535;-74.05541002750398"/><meta property="fb:admins" content="447040572333654"/><meta property="fb:pages" content="89146619663"/><meta property="fb:app_id" content="447040572333654"/><meta property="twitter:title" content="Con la pandemia se dispara el tráfico ilegal de bienes culturales"/><meta property="twitter:site" content="@RevistaSemana"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@RevistaSemana"/><meta property="twitter:image" content="https://www.revistaarcadia.com/resizer/HnZ5wLO_xALrv4M5mxbyYhjqatA=/1200x646/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RMEFAST5TNELHN34TTVYCTI3JQ.jpg?v=1604931565748"/><meta property="twitter:description" content="En los últimos meses el número de grupos de delincuentes dedicados a este lucrativo negocio a través de internet casi se ha duplicado, y cada vez hay más compradores."/><meta property="article:section" content="Arte"/><meta property="article:author" content="Joëlle Garrus / AFP"/><meta property="article:published_time" content="2020-11-09T13:08:16.327Z"/><meta property="article:modified_time" content="2020-11-09T13:08:16.627Z"/><link rel="shortcut icon" href="/pf/resources/icons/arcadia/favicon.ico?d=4312" type="image/x-icon"/><link rel="stylesheet" href="/pf/resources/css/arcadia/foundation.css?d=4312"/><link rel="stylesheet" href="/pf/resources/css/arcadia/styles.css?d=4312"/><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800|Oswald:400,700,300&amp;display=swap"/><script src="https://semana-arcadia-prod.cdn.arcpublishing.com/arc/subs/p.js" defer=""></script><script type="text/javascript">window.arcIdentityApiOrigin = "https://api-semana-arcadia-prod.cdn.arcpublishing.com";window.arcSalesApiOrigin = "https://api-semana-arcadia-prod.cdn.arcpublishing.com";window.arcSignInUrl = "/subscriptions";if (false || window.location.pathname.indexOf('/pf/') === 0)
    { window.arcSignInUrl = "/pf" + window.arcSignInUrl + "?_website=Arcadia"; }</script><script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script><script src="https://d328y0m0mtvzqc.cloudfront.net/prod/powaBoot.js" defer=""></script><script type="text/javascript" src="https://cdn.cxense.com/cx.cce.js"></script><script type="text/javascript">var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "7109912" });
     (function() {
       var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
       s.async = true;
       s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
       el.parentNode.insertBefore(s, el);
     })();</script><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-41180773-39', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var REFRESH_KEY = 'refresh';
    var REFRESH_VALUE = 'true';
    //Start refresh
    var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
    googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
        setTimeout(function() {
            if (slot.getTargeting('refreshed_slot')) {
                slot.setTargeting('refreshed_slot', 'true');
            }
            googletag.pubads().refresh([slot]);
            }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
        }
    });
    googletag.pubads().setTargeting("Articulo","con-la-pandemia-se-dispara-el-trafico-il");
    //End refresh
    //Start Lazy Load
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 200,
        renderMarginPercent: 200,
        mobileScaling: 2.0 
    });
    //End lazy load
    googletag.pubads().setCentering(true);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7109912&amp;cv=2.0&amp;cj=1"/></noscript><script type="text/javascript" src="https://platform.twitter.com/widgets.js" defer=""></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js" async=""></script><script type="text/javascript" src="//s.ntv.io/serve/load.js" async=""></script><script src="https://www.googleoptimize.com/optimize.js?id=OPT-TS8CN9K"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-838c1bbc-cb7e-40d8-b114-961b1c4a2a78","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="58W79-L9XV2-YWJ3C-RDFYA-HCKVP",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"58W79-L9XV2-YWJ3C-RDFYA-HCKVP",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxgizvgx5jj7wq-f-8f051f637-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"909201","ak.ai":parseInt("581887",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b7ab7c1","ak.r":31945,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48076,"ak.gh":"23.50.51.79","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1604931565","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==EcPlN5pRf0nvRR50uxCDjOyUQwiYQRFMq+uvdQ/qu+4DBgGT/mGRJen7VTAZPm2zyXGbUFwIHi/29l7cXoayab8eSc+HVFwbk8BO83S58x1ipshxMtRwsqQx/XN4FruZi9Aram1P4bwFbAbD+8aBZS5jeNrWCc9BPLdXAsnPb9mL3zbtS4FToPG6BlzUtU5vcORmkgxVctudDbbn6NdFZW9duCWjepU/79Htko85KFC/cOZyAd3OMbwI4ugbDY+wIOh09mx2lcn4zsvYYSiC+hQrsmH9aO4X3zADy801qEMqPkUx4rTYfyZ/QFjVoQRlbb5JM8gWokm1mo2ijH+gygQi41lc+GGazF9I4f2Qh1ccXJQh1dQd+FclM+h/pOwm9b1EUa+JqD9KVBDcm3Tg6NepxEZy+p1r+ec3DqKprrg=","ak.pv":"27","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app"><div class="home"><section class="main-section"><header class="site-header"><div class="dfpAd hidden-mobile  hide-for-small text-center"><div id="Super_Banner_Superior_Desktop" class="Arcadia/arte/Super_Banner_Superior_Desktop arcad"></div></div><div><div><div class="row"><div class="medium-12 columns space_header text-right"><div class="logo hide-for-medium-down"><a href="/"><img class="logo-img" src="/pf/resources/images/logo-arcadia.svg?d=4312" alt="logo-arcadia"/></a></div><div id="divHeaderProfile"><ul class="hide-for-medium-down"><li class="list-profile-nav"><div><a href="#"><i class="icon-user"></i> <span class="profile-txt">Iniciar sesión</span></a></div></li><li class="list-profile-nav "><a class="suscriptionStore" href="/store/?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=arcadia.com&amp;utm_content=Arc_Boton_Header&amp;utm_term=" target="_blank" rel="noopener"><span class="profile-txt"><img class="ico-Shopbag" src="/pf/resources/images/shopBag.svg?d=4312" alt="ico-Shopbag"/> Suscríbase</span></a></li><li class="list-profile-nav"><div class="collapse search-box hide-for-small"><div class="medium-8 nopadding columns"><form><input type="text" id="searchBox" name="searchItem" value="" placeholder="Buscar"/></form></div><div class="medium-4 nopadding columns"><a id="searchButton" class="tiny secondary button search-button expand"><span class="icon-search" style="position:relative;top:calc(50% - 13px)"></span></a></div></div></li></ul></div></div></div><div class="main-sections-container"><div class="row"><div class="small-12 columns"><ul class="button-group main-sections hide-for-medium-down m-0"><li class="fixed-logo-l"><a href="/" class="button tiny"><img class="fixed-logo" src="/pf/resources/images/logo-arcadia-responsive.svg?d=4312" alt="logo-arcadia"/></a></li><li><a href="/seccion/libros/5" class="button tiny"><i></i> Libros</a></li><li><a href="/seccion/cine/4" class="button tiny"><i></i> Cine</a></li><li><a href="/seccion/musica/6" class="button tiny"><i></i> Música</a></li><li class="active"><a href="/seccion/arte/3" class="button tiny"><i></i> Arte</a></li><li><a href="/seccion/television/81" class="button tiny"><i></i> Televisión</a></li><li><a href="/seccion/opinion-online/123" class="button tiny"><i></i> Opinión</a></li><li><a href="/seccion/slibros/194" class="button tiny"><i></i> Slibros</a></li><li><a href="/videos" class="LinkSections button tiny"><i class="icon-play"></i> Videos</a></li><li><a href="/galerias" class="LinkSections button tiny"><i class="icon-pictures"></i> Imágenes</a></li><li><a href="/ultimas-ediciones" class="button tiny sec-Impresa"><i></i> Impresa</a></li></ul></div></div><div class="dfpAd hidden-mobile  publicidad_lateral_izquierdo text-center"><div id="Lateral_Izquierdo" class="Arcadia/arte/Lateral_Izquierdo arcad"></div></div><div class="dfpAd hidden-mobile  publicidad_lateral_derecho text-center"><div id="Lateral_Derecho" class="Arcadia/arte/Lateral_Derecho arcad"></div></div></div></div><div class="news-tags-container"><div class="row"><div class="small-12 columns"><ul class="inline-list news-tags"><li><h4 class="related-h news-tags-h show-for-medium-down"><i class="icon-bookmark"></i></h4><h4 class="related-h news-tags-h hide-for-medium-down">tendencias <i class="icon-arrow-right3"></i></h4></li><li><a class="related-h" href="/noticias/cine/13">Cine</a></li><li><a class="related-h" href="/noticias/cine-colombiano/416">cine colombiano</a></li><li><a class="related-h" href="/noticias/radiografias-creativas/10109">Radiografías Creativas</a></li><li><a class="related-h" href="/noticias/artbo-fin-de-semana/10122">ArtBo Fin de Semana</a></li><li><a class="related-h" href="/noticias/imagina-el-mundo/202010011">Imagina el Mundo</a></li><li><a class="related-h" href="/noticias/voces-culturales/2020100501">Voces Culturales</a></li><li><a class="ver-mas" aria-label="tendencias" href="/tendencias"><span class="hide-for-small">Ver más</span> <span class="show-for-small"><span class="icon-plus2"></span></span></a></li></ul></div></div></div></div></header><div class="row content"><article class="medium-8 columns contentBody"><div class="theiaStickySidebar"><div style="display:none" id="0fDOAUkEoszCcEV" data-fusion-collection="features" data-fusion-type="Arcadia/articleContent" data-fusion-message="Could not render component [features:Arcadia/articleContent]"></div></div></article><aside id="asideMain" class="medium-4 columns sidebar rightSidebar space-t"><div class="dfpAd hidden-mobile  panel publicidad robapagina hide-for-small text-center"><div id="RobaPagina" class="Arcadia/arte/RobaPagina arcad"></div></div><div class="panel widget noticias-semana"><header class="widget-header"><h3 class="panel-h new-destacado">Noticias de la Semana</h3></header><a href="/agenda/articulo/la-actividad-paranormal-se-toma-el-jorge-eliecer-gaitan/82215/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/IuvdIPRXA0ACe7eGL2QN3214R2U=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 1200w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/IuvdIPRXA0ACe7eGL2QN3214R2U=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/skKrRptNHJjzn4Ic0UHKPobOksg=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/F51zoXwUqP9YqWAwByrBRYlFJuU=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 370w"/><img alt="Esta actividad hace parte de una nutrida agenda cultural que el Idartes presenta para esta semana." type="image/jpg" src="https://www.revistaarcadia.com/resizer/IXxDD0qCVfL-X96YbbkCs-i-Y4Q=/1200x646/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg" height="420" width="800"/> <figcaption class="hide-caption-picture">Esta actividad hace parte de una nutrida agenda cultural que el Idartes presenta para esta semana. - <span>Foto: </span></figcaption></picture></a><div class="widget-body"><h2 class="article-h"><a href="/agenda/articulo/la-actividad-paranormal-se-toma-el-jorge-eliecer-gaitan/82215/">La actividad paranormal se toma el Jorge Eliécer Gaitán</a></h2><div><div class="mas-contenido"><ul class="disc"><li><h3 class="related-h"><a href="/especiales/cultura/articulo/museos-de-berlin/82212/">A pesar de sus obras maestras, en los museos de Berlín escasean los visitantes </a></h3></li><li><h3 class="related-h"><a href="/musica/articulo/gavin-rossdale-de-bush-habla-con-arcadia-sobre-su-nuevo-album-the-kingdom/82197/">&quot;Nos tomaremos en serio el racismo y nos tomaremos en serio la opresión&quot;</a></h3></li><li><h3 class="related-h"><a href="/impresa/musica/articulo/exposicion-de-chiribiquete-en-el-museo-nacional/82185/">Viaje al corazón del Amazonas </a></h3></li></ul></div></div></div><footer class="widget-footer"><a class="ver-mas text-right" href="/seccion/noticias/77">Ver más</a></footer></div><button class="btn btn-3 btn-3e icon-text2"><span class="txt-susc"> SUSCRÍBASE A NUESTRA REVISTA</span></button><div><div class="panel widget especiales cartelera marcasHeader"><header class="widget-header"><h3 class="panel-h left">HABLAN LAS MARCAS</h3><a href="/seccion/hablan-las-marcas/1205" aria-label="Hablas Las Marcas"> <img class="right" src="/pf/resources/images/icon_comercial.svg?d=4312" alt="Hablas las Marcas"/></a></header></div><div class="theiaStickySidebar"><div class="carousel-root" tabindex="0"><div class="carousel carousel-slider" style="width:100%"><button type="button" aria-label="previous slide / item" class="control-arrow control-prev"></button><div class="slider-wrapper axis-horizontal"><ul class="slider animated" style="-webkit-transform:translate3d(-100%,0,0);-moz-transform:translate3d(-100%,0,0);-ms-transform:translate3d(-100%,0,0);-o-transform:translate3d(-100%,0,0);transform:translate3d(-100%,0,0);-ms-transform:translate3d(-100%,0,0);-webkit-transition-duration:350ms;-moz-transition-duration:350ms;-ms-transition-duration:350ms;-o-transition-duration:350ms;transition-duration:350ms;-ms-transition-duration:350ms"><li class="slide"><div><a href="/hablan-las-marcas/articulo/cuando-el-cafe-revive-la-historia-y-devuelve-la-esperanza/202043/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/CnWdL417pHkS3ur7WULV7BaOZTM=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 1200w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/CnWdL417pHkS3ur7WULV7BaOZTM=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/beMF4cn_slkiF-aeX7OtYIiYYI4=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/w6FGtp5xxccS5ICAx6-JP6Wb_WI=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 370w"/><img alt="Cuando el café revive la historia y devuelve la esperanza" type="image/jpg" src="https://www.revistaarcadia.com/resizer/N874XbilAkHLq_fHiOsUIy31_5Y=/1200x646/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg" height="756" width="1134"/> <figcaption class="hide-caption-picture">Cuando el café revive la historia y devuelve la esperanza - <span>Foto: </span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">Reviving origins</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/cuando-el-cafe-revive-la-historia-y-devuelve-la-esperanza/202043/"> Cuando el café revive la historia y devuelve la esperanza </a></h3><p class="intro">Gracias al programa de Calidad Sostenible aaa de Nespresso algunas regiones tradicionalmente cafeteras, pero dejadas por décadas al margen del desarrollo del sector, le apuestan a revivir su producción. Así devolverán la esperanza a las resilientes comunidades de estas zonas. </p></div></li><li class="slide selected"><div><a href="/hablan-las-marcas/articulo/llega-la-segunda-edicion-del-gran-foro-mundial-de-artes-cultura-creatividad-tecnologia-gfacct/202051/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/kOLkdNaYmgegoW65b8yOwuPTp9A=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg 1200w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/kOLkdNaYmgegoW65b8yOwuPTp9A=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/lHeQ3SxcSs3ZcZEBuvoj1za56RU=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/8gk62iiRWUiYU0--yxwR689HiFA=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg 370w"/><img alt="Llega la segunda edición del Gran Foro Mundial de Artes, Cultura, Creatividad &amp; Tecnología (GFACCT)" type="image/jpg" src="https://www.revistaarcadia.com/resizer/DtC2cjVN14gn1liLJbjLf8cDfWk=/1200x646/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg" height="530" width="1000"/> <figcaption class="hide-caption-picture">El GFACCT se llevará a cabo del 9 al 16 de noviembre. - <span>Foto: Cortesía Ministerio de Cultura</span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">FORO</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/llega-la-segunda-edicion-del-gran-foro-mundial-de-artes-cultura-creatividad-tecnologia-gfacct/202051/">Llega la segunda edición del Gran Foro Mundial de Artes, Cultura, Creatividad &amp; Tecnología (GFACCT)</a></h3><p class="intro">El evento virtual, de acceso gratuito, contará con la participación de 100 expertos de todo el mundo que discutirán sobre economía y cultura. </p></div></li><li class="slide"><div><a href="/hablan-las-marcas/articulo/llega-a-las-librerias-el-nuevo-libro-de-marco-t-robayo-piel-de-ebano/202052/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/0ZDQXXRliHYCD9bbZmwW23-uB1I=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 1200w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/0ZDQXXRliHYCD9bbZmwW23-uB1I=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/O9oaHlV9eH3gd2uoN6WOVwjpBA0=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/iamPUuGKm9op_1T-0qslICUXa9o=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 370w"/><img alt="default" type="image/jpg" src="https://www.revistaarcadia.com/resizer/jTaRSeB2cSSCOjCKX6jxGTZgwfA=/1200x646/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg" height="530" width="1000"/> <figcaption class="hide-caption-picture"> - <span>Foto: </span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">ARTE</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/llega-a-las-librerias-el-nuevo-libro-de-marco-t-robayo-piel-de-ebano/202052/">Llega a las librerías el nuevo libro de Marco T. Robayo: Piel de ébano </a></h3><p class="intro">Piel de ébano tiene sabor y aroma a sal de mar y a frutos del trópico. </p></div></li><li class="slide"><div><a href="/hablan-las-marcas/articulo/cuando-el-cafe-revive-la-historia-y-devuelve-la-esperanza/202043/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/CnWdL417pHkS3ur7WULV7BaOZTM=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 1200w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/CnWdL417pHkS3ur7WULV7BaOZTM=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/beMF4cn_slkiF-aeX7OtYIiYYI4=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/w6FGtp5xxccS5ICAx6-JP6Wb_WI=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 370w"/><img alt="Cuando el café revive la historia y devuelve la esperanza" type="image/jpg" src="https://www.revistaarcadia.com/resizer/N874XbilAkHLq_fHiOsUIy31_5Y=/1200x646/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg" height="756" width="1134"/> <figcaption class="hide-caption-picture">Cuando el café revive la historia y devuelve la esperanza - <span>Foto: </span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">Reviving origins</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/cuando-el-cafe-revive-la-historia-y-devuelve-la-esperanza/202043/"> Cuando el café revive la historia y devuelve la esperanza </a></h3><p class="intro">Gracias al programa de Calidad Sostenible aaa de Nespresso algunas regiones tradicionalmente cafeteras, pero dejadas por décadas al margen del desarrollo del sector, le apuestan a revivir su producción. Así devolverán la esperanza a las resilientes comunidades de estas zonas. </p></div></li><li class="slide selected"><div><a href="/hablan-las-marcas/articulo/llega-la-segunda-edicion-del-gran-foro-mundial-de-artes-cultura-creatividad-tecnologia-gfacct/202051/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/kOLkdNaYmgegoW65b8yOwuPTp9A=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg 1200w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/kOLkdNaYmgegoW65b8yOwuPTp9A=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/lHeQ3SxcSs3ZcZEBuvoj1za56RU=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/8gk62iiRWUiYU0--yxwR689HiFA=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg 370w"/><img alt="Llega la segunda edición del Gran Foro Mundial de Artes, Cultura, Creatividad &amp; Tecnología (GFACCT)" type="image/jpg" src="https://www.revistaarcadia.com/resizer/DtC2cjVN14gn1liLJbjLf8cDfWk=/1200x646/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/3HDS2GHGFRGGVFOUEGA5U4BBOE.jpg" height="530" width="1000"/> <figcaption class="hide-caption-picture">El GFACCT se llevará a cabo del 9 al 16 de noviembre. - <span>Foto: Cortesía Ministerio de Cultura</span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">FORO</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/llega-la-segunda-edicion-del-gran-foro-mundial-de-artes-cultura-creatividad-tecnologia-gfacct/202051/">Llega la segunda edición del Gran Foro Mundial de Artes, Cultura, Creatividad &amp; Tecnología (GFACCT)</a></h3><p class="intro">El evento virtual, de acceso gratuito, contará con la participación de 100 expertos de todo el mundo que discutirán sobre economía y cultura. </p></div></li></ul></div><button type="button" aria-label="next slide / item" class="control-arrow control-next"></button><p class="carousel-status">1 of 3</p></div></div></div></div><div></div><div></div></aside></div><div id="Footer"><div style="display:none" id="0f6URFFYenQCcJT" data-fusion-collection="features" data-fusion-type="Arcadia/footer" data-fusion-message="Could not render component [features:Arcadia/footer]"></div></div></section></div></div><div id="modal"></div><script type="application/javascript">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</script></body></html>