<!DOCTYPE html><html lang="es"><head><meta name="title" value="La literatura, amenazada en Pakistán por la censura "/><meta name="amp-google-client-id-api" value="googleanalytics"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=2910" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=2910" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/articulo/default.js?d=2910" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/styles/44d6c8d8587d36c44d4f.css?d=2910"/><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-T6M2LV2');</script> <title>La literatura, amenazada en Pakistán por la censura </title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="language" content="spanish"/><link rel="canonical" href="https://www.revistaarcadia.com/libros/articulo/la-literatura-amenazada-en-pakistan-por-la-censura/202049/"/><meta property="genre" content="News"/><meta property="author" content="revistaarcadia.com"/><meta property="geo.placename" content="Colombia"/><meta property="geo.position" content="4.6626515162041535;-74.05541002750398"/><meta property="geo.region" content="CO"/><meta property="google" content="notranslate"/><meta property="ICBM" content="4.6626515162041535;-74.05541002750398"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Revista Arcadia"/><meta property="og:locale" content="es_CO"/><meta property="fb:admins" content="145795938785231"/><meta property="og:url" content="https://www.revistaarcadia.com/libros/articulo/la-literatura-amenazada-en-pakistan-por-la-censura/202049/"/><meta property="og:image" content="https://cloudfront-us-east-1.images.arcpublishing.com/semana/A53LV6EM3ZBAPMGT22QOPT2A6Q.jpg"/><meta property="og:image:secure_url" content="https://cloudfront-us-east-1.images.arcpublishing.com/semana/A53LV6EM3ZBAPMGT22QOPT2A6Q.jpg"/><meta property="og:title" content="La literatura, amenazada en Pakistán por la censura "/><meta property="og:description" content="El periodista Kaneez Fatima retrata el fenómeno de cómo los poderes ahora controlan los destinos de un libro en el país asiático, síntoma de peligrosos vientos de represión cultural. "/><meta property="og:image:width" content="400"/><meta property="og:image:height" content="300"/><link rel="shortcut icon" href="/pf/resources/icons/arcadia/favicon.ico?d=2910" type="image/x-icon"/><link rel="stylesheet" href="/pf/resources/css/arcadia/foundation.css?d=2910"/><link rel="stylesheet" href="/pf/resources/css/arcadia/styles.css?d=2910"/><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800|Oswald:400,700,300&amp;display=swap"/><script src="https://semana-arcadia-prod.cdn.arcpublishing.com/arc/subs/p.js" defer=""></script> <script type="text/javascript">window.arcIdentityApiOrigin = "https://api-semana-arcadia-prod.cdn.arcpublishing.com";window.arcSalesApiOrigin = "https://api-semana-arcadia-prod.cdn.arcpublishing.com";window.arcSignInUrl = "/subscriptions";if (false || window.location.pathname.indexOf('/pf/') === 0)
    { window.arcSignInUrl = "/pf" + window.arcSignInUrl + "?_website=Arcadia"; }</script><script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script> <script src="https://d328y0m0mtvzqc.cloudfront.net/prod/powaBoot.js" defer=""></script><script type="text/javascript" src="https://cdn.cxense.com/cx.cce.js"></script> <script type="text/javascript">var cX = (window.cX = window.cX || {});cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {};cX.CCE.callQueue = cX.CCE.callQueue || [];cX.setSiteId('9222263900732340998');cX.callQueue.push([
        'invoke',
        function() {
          if (typeof externalId !== 'undefined') {
            cX.addExternalId({ id: externalId, type: 'sem' });
          }
        },
      ]);cX.CCE.sendPageViewEvent('sem', 'cd078a6f152858cfaa772643be5096c46b0ba4f7');</script><script type="text/javascript">(function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 62634;
        _sf_async_config.domain = 'Arcadia.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();</script> <script type="text/javascript">var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "7109912" });
     (function() {
       var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
       s.async = true;
       s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
       el.parentNode.insertBefore(s, el);
     })();</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-41180773-39', 'auto');
    ga('send', 'pageview');</script> <script type="text/javascript">setTimeout(function () {
    var a = document.createElement("script");
    var b = document.getElementsByTagName("script")[0];
    a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0051/8661.js?" + Math.floor(new Date().getTime() / 3600000);
    a.async = true; a.type = "text/javascript"; b.parentNode.insertBefore(a, b)
    }, 1);</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7109912&amp;cv=2.0&amp;cj=1"/></noscript> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" defer=""></script> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js" async=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="58W79-L9XV2-YWJ3C-RDFYA-HCKVP",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"58W79-L9XV2-YWJ3C-RDFYA-HCKVP",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubcfyaaeex2d53da-f-1bb58dbfb-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"909201","ak.ai":parseInt("581887",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5b82669","ak.r":34482,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56708,"ak.gh":"69.192.0.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1598287558","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==tnWCpMSfkZBza9Uw+G3ZWuSxv/SRKFmBjmCkP6A4+4enp7nmwX5+h/3RG1Vwq0/Gnpq4ib3nH8eBu7NyvyheAOUw5oqT8Pn0ZDRrhe/xJskk2eT32P6XjMGUIcE4iLZzLa5GK283y/FalgE7NUFMrseCD25XdKiBmvjIZka30izB7imVUczSIStDb+g16wRAhHxxCy7rqRH4Azra46Ed9EpPS5JPjB5+bV/H/YWP1mwhvSudy6RHzipBoxdjShLFkkTRgDWqOWNwrOiwVhP0h21to9Hnd81X3Fo7gFgac0JfMidgORLfj7hWdacK1RspibVgGH0odUqdayBEfvS02FhBMxrpGeND+v/fqmv1OQVmzNdo9Ofky7gYAmGBzsB/YMkPgYKEJGcXzF8j2ZqcO2iSnLKYhl7ZHZE3mfcC7RA=","ak.pv":"20","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app"><div class="home"><section class="main-section"><header class="site-header"><div class="dfpAd hidden-mobile  hide-for-small text--center"><div id="Super_Banner_Superior_Desktop" class="Arcadia/Libros/Super_Banner_Superior_Desktop arcad"></div></div><div><div><div class="row"><div class="medium-12 columns space_header text-right"><div class="logo hide-for-medium-down"><a href="/"><img class="logo-img" src="/pf/resources/images/logo-arcadia.svg?d=2910" alt="logo-arcadia"/></a></div><div id="divHeaderProfile"><ul class="hide-for-medium-down"><li class="list-profile-nav"><div><a href="#"><i class="icon-user"></i> <span class="profile-txt">Iniciar sesión</span></a></div></li><li class="list-profile-nav "><a class="suscriptionStore" href="/store/?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=arcadia.com&amp;utm_content=Arc_Boton_Header&amp;utm_term=" target="_blank" rel="noopener"><span class="profile-txt"><img class="ico-Shopbag" src="/pf/resources/images/shopBag.svg?d=2910" alt="ico-Shopbag"/> Suscríbase</span></a></li><li class="list-profile-nav"><div class="collapse search-box hide-for-small"><div class="medium-8 nopadding columns"><form><input type="text" id="searchBox" name="searchItem" value="" placeholder="Buscar"/></form></div><div class="medium-4 nopadding columns"><a id="searchButton" class="tiny secondary button search-button expand"><span class="icon-search" style="position:relative;top:calc(50% - 13px)"></span></a></div></div></li></ul></div></div></div><div class="main-sections-container"><div class="row"><div class="small-12 columns"><ul class="button-group main-sections hide-for-medium-down m-0"><li class="fixed-logo-l"><a href="/" class="button tiny"><img class="fixed-logo" src="/pf/resources/images/logo-arcadia-responsive.svg?d=2910" alt="logo-arcadia"/></a></li><li class="active"><a href="/seccion/libros/5" class="button tiny"><i></i> Libros</a></li><li><a href="/seccion/cine/4" class="button tiny"><i></i> Cine</a></li><li><a href="/seccion/musica/6" class="button tiny"><i></i> Música</a></li><li><a href="/seccion/arte/3" class="button tiny"><i></i> Arte</a></li><li><a href="/seccion/television/81" class="button tiny"><i></i> Televisión</a></li><li><a href="/seccion/opinion-online/123" class="button tiny"><i></i> Opinión</a></li><li><a href="/seccion/slibros/194" class="button tiny"><i></i> Slibros</a></li><li><a href="/videos" class="LinkSections button tiny"><i class="icon-play"></i> Videos</a></li><li><a href="/galerias" class="LinkSections button tiny"><i class="icon-pictures"></i> Imágenes</a></li><li><a href="/ultimas-ediciones" class="button tiny sec-Impresa"><i></i> Impresa</a></li></ul></div></div><div class="dfpAd hidden-mobile  publicidad_lateral_izquierdo text--center"><div id="Lateral_Izquierdo" class="Arcadia/Libros/Lateral_Izquierdo arcad"></div></div><div class="dfpAd hidden-mobile  publicidad_lateral_derecho text--center"><div id="Lateral_Derecho" class="Arcadia/Libros/Lateral_Derecho arcad"></div></div></div></div><div class="news-tags-container"><div class="row"><div class="small-12 columns"><ul class="inline-list news-tags"><li><h4 class="related-h news-tags-h show-for-medium-down"><i class="icon-bookmark"></i></h4><h4 class="related-h news-tags-h hide-for-medium-down">tendencias <i class="icon-arrow-right3"></i></h4></li><li><a class="related-h" href="/noticias/fitb/1226">Fitb</a></li><li><a class="related-h" href="/noticias/cine/13">Cine</a></li><li><a class="related-h" href="/noticias/los-libros-de/520">Los libros de</a></li><li><a class="related-h" href="/noticias/bogota/228">Bogotá</a></li><li><a class="related-h" href="/noticias/cine-colombiano/416">cine colombiano</a></li><li><a class="related-h" href="/noticias/festival-de-cannes/528">Festival de Cannes</a></li><li><a class="related-h" href="/noticias/artbo-fin-de-semana/10122">ArtBo Fin de Semana</a></li><li><a class="ver-mas" aria-label="tendencias" href="/tendencias"><span class="hide-for-small">Ver más</span> <span class="show-for-small"><span class="icon-plus2"></span></span></a></li></ul></div></div></div></div></header><div class="row content"><article class="medium-8 columns contentBody"><div class="theiaStickySidebar"><div style="display:none" id="0fDOAUkEoszCcEV" data-fusion-collection="features" data-fusion-type="Arcadia/articleContent" data-fusion-message="Could not render component [features:Arcadia/articleContent]"></div></div></article><aside id="asideMain" class="medium-4 columns sidebar rightSidebar space-t"><div class="dfpAd hidden-mobile  panel publicidad robapagina hide-for-small text--center"><div id="RobaPagina" class="Arcadia/Libros/RobaPagina arcad"></div></div><div class="panel widget noticias-semana"><header class="widget-header"><h3 class="panel-h new-destacado">Noticias de la Semana</h3></header><a href="/agenda/articulo/la-actividad-paranormal-se-toma-el-jorge-eliecer-gaitan/82215/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/F51zoXwUqP9YqWAwByrBRYlFJuU=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 370w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/skKrRptNHJjzn4Ic0UHKPobOksg=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/IuvdIPRXA0ACe7eGL2QN3214R2U=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/IuvdIPRXA0ACe7eGL2QN3214R2U=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 1920w"/><img type="image/jpg" src="https://www.revistaarcadia.com/resizer/WR_pGHK0zdO6xLUcrwMvIou9_v0=/370x199/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg" height="420" width="800"/> <figcaption class="hide-caption-picture">Esta actividad hace parte de una nutrida agenda cultural que el Idartes presenta para esta semana.<span> - Foto: </span></figcaption></picture></a><div class="widget-body"><h2 class="article-h"><a href="/agenda/articulo/la-actividad-paranormal-se-toma-el-jorge-eliecer-gaitan/82215/">La actividad paranormal se toma el Jorge Eliécer Gaitán</a></h2><div><div class="mas-contenido"><ul class="disc"><li><h3 class="related-h"><a href="/especiales/cultura/articulo/museos-de-berlin/82212/">A pesar de sus obras maestras, en los museos de Berlín escasean los visitantes </a></h3></li><li><h3 class="related-h"><a href="/musica/articulo/gavin-rossdale-de-bush-habla-con-arcadia-sobre-su-nuevo-album-the-kingdom/82197/">&quot;Nos tomaremos en serio el racismo y nos tomaremos en serio la opresión&quot;</a></h3></li><li><h3 class="related-h"><a href="/impresa/musica/articulo/exposicion-de-chiribiquete-en-el-museo-nacional/82185/">Viaje al corazón del Amazonas </a></h3></li></ul></div></div></div><footer class="widget-footer"><a class="ver-mas text-right" href="/seccion/noticias/77">Ver más</a></footer></div><button class="btn btn-3 btn-3e icon-text2"><span class="txt-susc"> SUSCRÍBASE A NUESTRA REVISTA</span></button><div><div class="panel widget especiales cartelera marcasHeader"><header class="widget-header"><h3 class="panel-h left">HABLAN LAS MARCAS</h3><a href="/seccion/hablan-las-marcas/1205" aria-label="Hablas Las Marcas"> <img class="right" src="/pf/resources/images/icon_comercial.svg?d=2910" alt="Hablas las Marcas"/></a></header></div><div class="theiaStickySidebar"><div class="carousel-root" tabindex="0"><div class="carousel carousel-slider" style="width:100%"><button type="button" aria-label="previous slide / item" class="control-arrow control-prev"></button><div class="slider-wrapper axis-horizontal"><ul class="slider animated" style="-webkit-transform:translate3d(-100%,0,0);-moz-transform:translate3d(-100%,0,0);-ms-transform:translate3d(-100%,0,0);-o-transform:translate3d(-100%,0,0);transform:translate3d(-100%,0,0);-ms-transform:translate3d(-100%,0,0);-webkit-transition-duration:350ms;-moz-transition-duration:350ms;-ms-transition-duration:350ms;-o-transition-duration:350ms;transition-duration:350ms;-ms-transition-duration:350ms"><li class="slide"><div><a href="/hablan-las-marcas/articulo/cuando-el-cafe-revive-la-historia-y-devuelve-la-esperanza/202043/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/w6FGtp5xxccS5ICAx6-JP6Wb_WI=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 370w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/beMF4cn_slkiF-aeX7OtYIiYYI4=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/CnWdL417pHkS3ur7WULV7BaOZTM=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/CnWdL417pHkS3ur7WULV7BaOZTM=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 1920w"/><img type="image/jpg" src="https://www.revistaarcadia.com/resizer/VnidIx28f0Gw8BH5aODKnFHRzJ0=/370x199/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg" height="756" width="1134"/> <figcaption class="hide-caption-picture">Cuando el café revive la historia y devuelve la esperanza<span> - Foto: </span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">Reviving origins</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/cuando-el-cafe-revive-la-historia-y-devuelve-la-esperanza/202043/"> Cuando el café revive la historia y devuelve la esperanza </a></h3><p class="intro">Gracias al programa de Calidad Sostenible aaa de Nespresso algunas regiones tradicionalmente cafeteras, pero dejadas por décadas al margen del desarrollo del sector, le apuestan a revivir su producción. Así devolverán la esperanza a las resilientes comunidades de estas zonas. </p></div></li><li class="slide selected"><div><a href="/hablan-las-marcas/articulo/llega-a-las-librerias-el-nuevo-libro-de-marco-t-robayo-piel-de-ebano/202052/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/iamPUuGKm9op_1T-0qslICUXa9o=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 370w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/O9oaHlV9eH3gd2uoN6WOVwjpBA0=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/0ZDQXXRliHYCD9bbZmwW23-uB1I=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/0ZDQXXRliHYCD9bbZmwW23-uB1I=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 1920w"/><img type="image/jpg" src="https://www.revistaarcadia.com/resizer/epfo56N3wvd6HKL-Evtqapv61HU=/370x199/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg" height="530" width="1000"/> <figcaption class="hide-caption-picture"><span> - Foto: </span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">ARTE</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/llega-a-las-librerias-el-nuevo-libro-de-marco-t-robayo-piel-de-ebano/202052/">Llega a las librerías el nuevo libro de Marco T. Robayo: Piel de ébano </a></h3><p class="intro">Piel de ébano tiene sabor y aroma a sal de mar y a frutos del trópico. </p></div></li><li class="slide"><div><a href="/hablan-las-marcas/articulo/cuando-el-cafe-revive-la-historia-y-devuelve-la-esperanza/202043/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/w6FGtp5xxccS5ICAx6-JP6Wb_WI=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 370w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/beMF4cn_slkiF-aeX7OtYIiYYI4=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/CnWdL417pHkS3ur7WULV7BaOZTM=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/CnWdL417pHkS3ur7WULV7BaOZTM=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg 1920w"/><img type="image/jpg" src="https://www.revistaarcadia.com/resizer/VnidIx28f0Gw8BH5aODKnFHRzJ0=/370x199/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/4XMNK7JQKBCHZEWXGXMRYCN2CU.jpg" height="756" width="1134"/> <figcaption class="hide-caption-picture">Cuando el café revive la historia y devuelve la esperanza<span> - Foto: </span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">Reviving origins</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/cuando-el-cafe-revive-la-historia-y-devuelve-la-esperanza/202043/"> Cuando el café revive la historia y devuelve la esperanza </a></h3><p class="intro">Gracias al programa de Calidad Sostenible aaa de Nespresso algunas regiones tradicionalmente cafeteras, pero dejadas por décadas al margen del desarrollo del sector, le apuestan a revivir su producción. Así devolverán la esperanza a las resilientes comunidades de estas zonas. </p></div></li><li class="slide selected"><div><a href="/hablan-las-marcas/articulo/llega-a-las-librerias-el-nuevo-libro-de-marco-t-robayo-piel-de-ebano/202052/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/iamPUuGKm9op_1T-0qslICUXa9o=/370x199/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 370w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/O9oaHlV9eH3gd2uoN6WOVwjpBA0=/768x414/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/0ZDQXXRliHYCD9bbZmwW23-uB1I=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/0ZDQXXRliHYCD9bbZmwW23-uB1I=/960x517/filters:format(webp):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg 1920w"/><img type="image/jpg" src="https://www.revistaarcadia.com/resizer/epfo56N3wvd6HKL-Evtqapv61HU=/370x199/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/GYNZKHXF7FA7HPFQLMFP73NVZA.jpg" height="530" width="1000"/> <figcaption class="hide-caption-picture"><span> - Foto: </span></figcaption></picture></a><h4 class="hablanmarcasmeta"><span class="subTitulo">ARTE</span></h4><h3 class="panelHablanMarcasArticle-h"><a class="article-h-link" href="/hablan-las-marcas/articulo/llega-a-las-librerias-el-nuevo-libro-de-marco-t-robayo-piel-de-ebano/202052/">Llega a las librerías el nuevo libro de Marco T. Robayo: Piel de ébano </a></h3><p class="intro">Piel de ébano tiene sabor y aroma a sal de mar y a frutos del trópico. </p></div></li></ul></div><button type="button" aria-label="next slide / item" class="control-arrow control-next"></button><p class="carousel-status">1 of 2</p></div></div></div></div><div></div><div></div></aside></div><div id="Footer"><div><footer class="footer"><div class="footer-top"><div class="row"><div class="medium-5 columns"></div><div class="medium-5 columns footerSocialLinks"><h3 class="panel-h">SÍGANOS EN</h3><ul><li class="social-links"><a class="facebookLink" aria-label="Facebook" href="https://www.facebook.com/RevistaArcadia" target="_blank" rel="noopener"><i class="icon-facebook"></i></a></li><li class="social-links"><a class="twitterLink" aria-label="Twitter" href="https://twitter.com/RevistaArcadia" target="_blank" rel="noopener"><i class="icon-twitter"></i></a></li><li class="social-links"><a class="googleplusLink" aria-label="Instagram" href="https://www.instagram.com/revistaarcadia" target="_blank" rel="noopener"><i class="icon-instagram"></i></a></li><li class="social-links"><a class="youtubeLink" aria-label="YouTube" href="https://www.youtube.com/revistaarcadia" target="_blank" rel="noopener"><i class="icon-youtube"></i></a></li></ul></div></div></div><div class="footer-bottom"><div class="row"><div class="medium-6 large-5 columns"><p class="footer-p"><a class="footer-p related-link" href="https://store.semana.com/terminos-y-condiciones.pdf" target="_blank" rel="noopener">TÉRMINOS DE USO</a> | <a class="footer-p related-link" href="https://store.semana.com/terminos-y-condiciones-store.pdf" target="_blank" rel="noopener">TÉRMINOS Y CONDICIONES SUSCRIPCIÓN REVISTAS</a> | <a class="footer-p related-link" href="/contactenos" target="_blank">PAUTE CON NOSOTROS</a> | <a class="footer-p related-link" href="https://store.semana.com/habeas-data.pdf" target="_blank" rel="noopener">HABEAS DATA</a> | <a class="footer-p related-link" href="/contactenos" target="_blank">CONTÁCTENOS</a></p><div class="iabContenedorDesktop"><a class="iabFooterImg" href="http://www.iabcolombia.com" rel="noopener" target="_blank"><img src="/pf/resources/images/logoiaco.svg?d=2910" alt="Logoiaco"/></a></div><p class="copy footer-p">COPYRIGHT © 2020 PUBLICACIONES SEMANA S.A.</p></div><div class="medium-5 large-4 columns copyright text-right"><h3 class="panel-h">NUESTRAS MARCAS</h3><ul class="small-block-grid-2 medium-block-grid-4 marcasFooter text-right"><li><a href="https://www.semana.com?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank"><img id="semana" src="/pf/resources/images/semana.svg?d=2910" alt="semana"/></a></li><li><a href="https://www.dinero.com?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank"><img id="dinero" src="/pf/resources/images/dinero.svg?d=2910" alt="dinero"/></a></li><li><a href="https://www.soho.co?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank"><img id="soho" src="/pf/resources/images/soho.svg?d=2910" alt="soho"/></a></li><li><a href="https://fucsia.co?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank"><img id="fucsia" src="/pf/resources/images/fucsia.svg?d=2910" alt="fucsia"/></a></li><li><a href="https://revistaarcadia.com?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank"><img id="arcadia" src="/pf/resources/images/arcadia.svg?d=2910" alt="arcadia"/></a></li><li><a href="https://www.jetset.com.co?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" target="_blank" rel="noopener"><img id="jetset" src="/pf/resources/images/jetset.svg?d=2910" alt="jetset"/></a></li><li><a href="https://www.finanzaspersonales.co?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank"><img id="finanzas" src="/pf/resources/images/finanzas.svg?d=2910" alt="finanza"/></a></li><li><a href="https://sostenibilidad.semana.com?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank" class="sostenibilidadImg"><img id="sostenible" src="/pf/resources/images/sostenible.svg?d=2910" alt="sostenible"/></a></li><li><a href="https://semanarural.com?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank"><img id="semanaRural" src="/pf/resources/images/elComun.svg?d=2910" alt="elComun"/></a></li><li><a href="https://www.zonavipsemana.com?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank"><img id="zonaVip" src="/pf/resources/images/zonaVip.svg?d=2910" alt="zonaVip"/></a></li><li><a href="https://www.forossemana.com?utm_source=revistaarcadia.com&amp;utm_medium=referral&amp;utm_campaign=otras-publicaciones-footer" rel="noopener" target="_blank" class="foros"><img id="forosSemana" src="/pf/resources/images/foros_semana.png?d=2910" alt="foroSemana"/></a></li></ul><div class="iabContenedorMobile"><hr/><a class="iabFooterImg" href="http://www.iabcolombia.com" rel="noopener" target="_blank"><img src="/pf/resources/images/logoiaco.svg?d=2910" alt="logoiaco"/></a></div></div></div></div></footer></div></div></section></div></div><div id="modal"></div><script type="application/javascript">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</script></body></html>