<!DOCTYPE html><html lang="es"><head><meta name="title" value="“La persona que amas te enseña a ver el mundo; y yo aprendí a verlo con los ojos que ella me daba”: Fernando Savater"/><meta name="amp-google-client-id-api" value="googleanalytics"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=4885" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=4885" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/articulo/default.js?d=4885" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/styles/20742c643827cc64db45.css?d=4885"/><title>“La persona que amas te enseña a ver el mundo; y yo aprendí a verlo con los ojos que ella me daba”: Fernando Savater</title><meta name="description" content="Uno de los invitados estrella al Hay Festival de Cartagena es el filósofo Fernando Savater, quien estará conversando con Alejandro Gaviria. Arcadia habló con el español sobre su último libro, “La peor parte”, y sobre la vida, la muerte, el amor, la memoria y los libros. "/><script type="text/javascript">(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:2039714,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><meta property="og:title" content="“La persona que amas te enseña a ver el mundo; y yo aprendí a verlo con los ojos que ella me daba”: Fernando Savater"/><meta property="og:image" itemprop="image" content="https://www.revistaarcadia.com/resizer/Z7Fp_nrh-PBVrhtrRtVVnXBSvEU=/1200x646/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/THFH6FGHVBD3RDZ3PCBMRNULYI.jpg?v=1611817369282"/><meta property="og:description" content="Uno de los invitados estrella al Hay Festival de Cartagena es el filósofo Fernando Savater, quien estará conversando con Alejandro Gaviria. Arcadia habló con el español sobre su último libro, “La peor parte”, y sobre la vida, la muerte, el amor, la memoria y los libros. "/><meta property="og:url" content="https://www.revistaarcadia.com/libros/articulo/la-persona-que-amas-te-ensena-a-ver-el-mundo-y-yo-aprendi-a-verlo-con-los-ojos-que-ella-me-daba-fernando-savater/202124/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Revista Arcadia"/><meta property="og:locale" content="es_LA"/><meta property="og:image:secure_url" content="https://www.revistaarcadia.com/resizer/Z7Fp_nrh-PBVrhtrRtVVnXBSvEU=/1200x646/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/THFH6FGHVBD3RDZ3PCBMRNULYI.jpg?v=1611817369282"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="646"/><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T6M2LV2');</script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="language" content="spanish"/><link rel="canonical" href="https://www.revistaarcadia.com/libros/articulo/la-persona-que-amas-te-ensena-a-ver-el-mundo-y-yo-aprendi-a-verlo-con-los-ojos-que-ella-me-daba-fernando-savater/202124/"/><link rel="amphtml" href="https://www.revistaarcadia.com/libros/articulo/la-persona-que-amas-te-ensena-a-ver-el-mundo-y-yo-aprendi-a-verlo-con-los-ojos-que-ella-me-daba-fernando-savater/202124/?outputType=amp"/><meta name="robots" content="index"/><script type="text/javascript">(function() {
    /* CONFIGURATION START */
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 62634;
    _sf_async_config.domain = 'Arcadia.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.lazyLoadImageAttribute = 'data-img-sm,data-img-md,data-img-lg';
    _sf_async_config.articleBlockSelector = 'article,section.item,div.top-story';
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = '';
    /* CONFIGURATION END */
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><meta property="genre" content="News"/><meta name="author" content="revistaarcadia.com"/><meta property="geo.placename" content="Colombia"/><meta property="geo.position" content="4.6626515162041535;-74.05541002750398"/><meta name="url" content="https://www.revistaarcadia.com/libros/articulo/la-persona-que-amas-te-ensena-a-ver-el-mundo-y-yo-aprendi-a-verlo-con-los-ojos-que-ella-me-daba-fernando-savater/202124/"/><meta property="url" content="https://www.revistaarcadia.com/libros/articulo/la-persona-que-amas-te-ensena-a-ver-el-mundo-y-yo-aprendi-a-verlo-con-los-ojos-que-ella-me-daba-fernando-savater/202124/"/><meta property="geo.region" content="CO"/><meta property="google" content="notranslate"/><meta property="ICBM" content="4.6626515162041535;-74.05541002750398"/><meta property="fb:admins" content="447040572333654"/><meta property="fb:pages" content="89146619663"/><meta property="fb:app_id" content="447040572333654"/><meta property="twitter:title" content="“La persona que amas te enseña a ver el mundo; y yo aprendí a verlo con los ojos que ella me daba”: Fernando Savater"/><meta property="twitter:site" content="@RevistaSemana"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@RevistaSemana"/><meta property="twitter:image" content="https://www.revistaarcadia.com/resizer/Z7Fp_nrh-PBVrhtrRtVVnXBSvEU=/1200x646/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/THFH6FGHVBD3RDZ3PCBMRNULYI.jpg?v=1611817369282"/><meta property="twitter:description" content="Uno de los invitados estrella al Hay Festival de Cartagena es el filósofo Fernando Savater, quien estará conversando con Alejandro Gaviria. Arcadia habló con el español sobre su último libro, “La peor parte”, y sobre la vida, la muerte, el amor, la memoria y los libros. "/><meta property="article:section" content="Libros"/><meta property="article:author" content="Cristina Esguerra Miranda"/><meta property="article:published_time" content="2021-01-27T16:39:20.598Z"/><meta property="article:modified_time" content="2021-01-27T16:39:20.890Z"/><link rel="shortcut icon" href="/pf/resources/icons/arcadia/favicon.ico?d=4885" type="image/x-icon"/><link rel="stylesheet" href="/pf/resources/css/arcadia/foundation.css?d=4885"/><link rel="stylesheet" href="/pf/resources/css/arcadia/styles.css?d=4885"/><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800|Oswald:400,700,300&amp;display=swap"/><script src="https://semana-arcadia-prod.cdn.arcpublishing.com/arc/subs/p.js" defer=""></script><script type="text/javascript">window.arcIdentityApiOrigin = "https://api.semana.com";window.arcSalesApiOrigin = "https://api.semana.com";window.arcSignInUrl = "/subscriptions";if (false || window.location.pathname.indexOf('/pf/') === 0)
    { window.arcSignInUrl = "/pf" + window.arcSignInUrl + "?_website=Arcadia"; }</script><script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script><script src="https://d328y0m0mtvzqc.cloudfront.net/prod/powaBoot.js" defer=""></script><script type="text/javascript" src="https://cdn.cxense.com/cx.cce.js"></script><script type="text/javascript">var _comscore = _comscore || [];
     _comscore.push({ c1: "2", c2: "7109912" });
     (function() {
       var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
       s.async = true;
       s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
       el.parentNode.insertBefore(s, el);
     })();</script><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-41180773-39', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var REFRESH_KEY = 'refresh';
    var REFRESH_VALUE = 'true';
    //Start refresh
    var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
    googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
        setTimeout(function() {
            if (slot.getTargeting('refreshed_slot')) {
                slot.setTargeting('refreshed_slot', 'true');
            }
            googletag.pubads().refresh([slot]);
            }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
        }
    });
    googletag.pubads().setTargeting("Seccion","articulo");
    googletag.pubads().setTargeting("Articulo","la-persona-que-amas-te-ensena-a-ver-el-m");
    //End refresh
    //Start Lazy Load
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 200,
        renderMarginPercent: 200,
        mobileScaling: 2.0 
    });
    //End lazy load
    googletag.pubads().setCentering(true);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script><script type="text/javascript">!function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2212776525671673');</script><script type="text/javascript">dataLayer = [{
    'pageCategory': 'signup',
    'visitorType': 'high-value'
  }];</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7109912&amp;cv=2.0&amp;cj=1"/></noscript><script type="text/javascript" src="https://platform.twitter.com/widgets.js" defer=""></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js" async=""></script><script src="https://www.googleoptimize.com/optimize.js?id=OPT-TS8CN9K"></script><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2bb72bd8-d79f-45a1-81c2-ae3f36c0364f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="58W79-L9XV2-YWJ3C-RDFYA-HCKVP",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"58W79-L9XV2-YWJ3C-RDFYA-HCKVP",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjskyasmgma-f-cd6f72070-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"909201","ak.ai":parseInt("581887",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"128c5397","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53518,"ak.gh":"104.78.78.101","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611817368","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8H5+4kRGoO9zT8FK4Gq2nagRasDdJuYaViuSKgocS5rh4CncYo6afpRKzI2/IPuIYKDkrgHvE4Vf2bimoJK2rTsL+SJ5hMAGm1UKHRXKNTDk6h1g9RDOMy+hym9UfG0bTdD9zRszi/a9ioQ/4ANCzrVpa14rYTvUeF4czm9sNXf6RqYs7P20DGyrILVac144QsjyzaeNQvGr0kzs2kaZzNx1z1+89W4q9UEljXjnkoK3QRgMBoTjz692osZy429MqCQpAtv58HDIAsHKm1l8tLAQlq/GWLz1BOR7bMwy1hvQq90Au41Pc4WQ5x2xCCMxyQ5MuwK1DlHrnYbtIVKay10apDeW6Ha8eUa8Lk61Vy5Q1MSUIAjNazWZtux9n96HdZktDw4yONuSRW4Qjl2le/7nlo/hsaLQSxOBfjAh6CU=","ak.pv":"28","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app"><div class="home"><section class="main-section"><header class="site-header"><div class="dfpAd hidden-mobile  hide-for-small text-center"><div id="Super_Banner_Superior_Desktop" class="Arcadia/libros/Super_Banner_Superior_Desktop arcad"></div></div><div><div><div class="row"><div class="medium-12 columns space_header text-right"><div class="logo hide-for-medium-down"><a href="/"><img class="logo-img" src="/pf/resources/images/logo-arcadia.svg?d=4885" alt="logo-arcadia"/></a></div><div id="divHeaderProfile"><ul class="hide-for-medium-down"><li class="list-profile-nav"><div><a href="#"><i class="icon-user"></i> <span class="profile-txt">Iniciar sesión</span></a></div></li><li class="list-profile-nav "><a class="suscriptionStore" href="/store/?utm_campaign=SuscripcionPortales&amp;utm_medium=referral&amp;utm_source=arcadia.com&amp;utm_content=Arc_Boton_Header&amp;utm_term=" target="_blank" rel="noopener"><span class="profile-txt"><img class="ico-Shopbag" src="/pf/resources/images/shopBag.svg?d=4885" alt="ico-Shopbag"/> Suscríbase</span></a></li><li class="list-profile-nav"><div class="collapse search-box hide-for-small"><div class="medium-8 nopadding columns"><form><input type="text" id="searchBox" name="searchItem" value="" placeholder="Buscar"/></form></div><div class="medium-4 nopadding columns"><a id="searchButton" class="tiny secondary button search-button expand"><span class="icon-search" style="position:relative;top:calc(50% - 13px)"></span></a></div></div></li></ul></div></div></div><div class="main-sections-container"><div class="row"><div class="small-12 columns"><ul class="button-group main-sections hide-for-medium-down m-0"><li class="fixed-logo-l"><a href="/" class="button tiny"><img class="fixed-logo" src="/pf/resources/images/logo-arcadia-responsive.svg?d=4885" alt="logo-arcadia"/></a></li><li class="active"><a href="/seccion/libros/5" class="button tiny"><i></i> Libros</a></li><li><a href="/seccion/cine/4" class="button tiny"><i></i> Cine</a></li><li><a href="/seccion/musica/6" class="button tiny"><i></i> Música</a></li><li><a href="/seccion/arte/3" class="button tiny"><i></i> Arte</a></li><li><a href="/seccion/television/81" class="button tiny"><i></i> Televisión</a></li><li><a href="/seccion/opinion-online/123" class="button tiny"><i></i> Opinión</a></li><li><a href="/seccion/slibros/194" class="button tiny"><i></i> Slibros</a></li><li><a href="/videos" class="LinkSections button tiny"><i class="icon-play"></i> Videos</a></li><li><a href="/galerias" class="LinkSections button tiny"><i class="icon-pictures"></i> Imágenes</a></li><li><a href="/ultimas-ediciones" class="button tiny sec-Impresa"><i></i> Impresa</a></li></ul></div></div><div class="dfpAd hidden-mobile  publicidad_lateral_izquierdo text-center"><div id="Lateral_Izquierdo" class="Arcadia/libros/Lateral_Izquierdo arcad"></div></div><div class="dfpAd hidden-mobile  publicidad_lateral_derecho text-center"><div id="Lateral_Derecho" class="Arcadia/libros/Lateral_Derecho arcad"></div></div></div></div><div class="news-tags-container"><div class="row"><div class="small-12 columns"><ul class="inline-list news-tags"><li><h4 class="related-h news-tags-h show-for-medium-down"><i class="icon-bookmark"></i></h4><h4 class="related-h news-tags-h hide-for-medium-down">tendencias <i class="icon-arrow-right3"></i></h4></li><li><a class="related-h" href="/noticias/cine/13">Cine</a></li><li><a class="related-h" href="/noticias/bogoshorts/125"> BOGOSHORTS</a></li><li><a class="related-h" href="/noticias/radiografias-creativas/10109">Radiografías Creativas</a></li><li><a class="related-h" href="/noticias/artbo-fin-de-semana/10122">ArtBo Fin de Semana</a></li><li><a class="related-h" href="/noticias/imagina-el-mundo/202010011">Imagina el Mundo</a></li><li><a class="related-h" href="/noticias/voces-culturales/2020100501">Voces Culturales</a></li><li><a class="ver-mas" aria-label="tendencias" href="/tendencias"><span class="hide-for-small">Ver más</span> <span class="show-for-small"><span class="icon-plus2"></span></span></a></li></ul></div></div></div></div></header><div class="row content"><article class="medium-8 columns contentBody"><div class="theiaStickySidebar"><div style="display:none" id="0fDOAUkEoszCcEV" data-fusion-collection="features" data-fusion-type="Arcadia/articleContent" data-fusion-message="Could not render component [features:Arcadia/articleContent]"></div></div></article><aside id="asideMain" class="medium-4 columns sidebar rightSidebar space-t"><div class="dfpAd hidden-mobile  panel publicidad robapagina hide-for-small text-center"><div id="RobaPagina" class="Arcadia/libros/RobaPagina arcad"></div></div><div class="panel widget noticias-semana"><header class="widget-header"><h3 class="panel-h new-destacado">Noticias de la Semana</h3></header><a href="/agenda/articulo/la-actividad-paranormal-se-toma-el-jorge-eliecer-gaitan/82215/" class="link | color_inherit display_inline_block width_full"><picture><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/flQpeNfF_5yQSRDTicmT3z80WbA=/960x517/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 1200w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/flQpeNfF_5yQSRDTicmT3z80WbA=/960x517/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 960w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/Sob4qSpVf9H6lNWOtgUXPnM-XEA=/768x414/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 768w"/><source type="image/webp" srcSet="https://www.revistaarcadia.com/resizer/WR_pGHK0zdO6xLUcrwMvIou9_v0=/370x199/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg 370w"/><img alt="Esta actividad hace parte de una nutrida agenda cultural que el Idartes presenta para esta semana." type="image/jpg" src="https://www.revistaarcadia.com/resizer/IXxDD0qCVfL-X96YbbkCs-i-Y4Q=/1200x646/filters:format(jpg):quality(70)//cloudfront-us-east-1.images.arcpublishing.com/semana/RSG7YD2ONNCAFMXWNQLVNR7KCU.jpg" height="420" width="800"/> <figcaption class="hide-caption-picture">Esta actividad hace parte de una nutrida agenda cultural que el Idartes presenta para esta semana. - <span>Foto: </span></figcaption></picture></a><div class="widget-body"><h2 class="article-h"><a href="/agenda/articulo/la-actividad-paranormal-se-toma-el-jorge-eliecer-gaitan/82215/">La actividad paranormal se toma el Jorge Eliécer Gaitán</a></h2><div><div class="mas-contenido"><ul class="disc"><li><h3 class="related-h"><a href="/especiales/cultura/articulo/museos-de-berlin/82212/">A pesar de sus obras maestras, en los museos de Berlín escasean los visitantes </a></h3></li><li><h3 class="related-h"><a href="/musica/articulo/gavin-rossdale-de-bush-habla-con-arcadia-sobre-su-nuevo-album-the-kingdom/82197/">&quot;Nos tomaremos en serio el racismo y nos tomaremos en serio la opresión&quot;</a></h3></li><li><h3 class="related-h"><a href="/impresa/musica/articulo/exposicion-de-chiribiquete-en-el-museo-nacional/82185/">Viaje al corazón del Amazonas </a></h3></li></ul></div></div></div><footer class="widget-footer"><a class="ver-mas text-right" href="/seccion/noticias/77">Ver más</a></footer></div><button class="btn btn-3 btn-3e icon-text2"><span class="txt-susc"> SUSCRÍBASE A NUESTRA REVISTA</span></button><div></div><div></div></aside></div><div id="Footer"><div style="display:none" id="0f6URFFYenQCcJT" data-fusion-collection="features" data-fusion-type="Arcadia/footer" data-fusion-message="Could not render component [features:Arcadia/footer]"></div></div></section></div></div><div id="modal"></div><script type="application/javascript">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</script></body></html>